I read somewhere that you can. Is this true? What version should I get?